Installation

The elit project only supports Python with version >= 3.4. Please make sure you have installed correct version of the Python on the machine.

It is as simple as one line to install elit by:

pip install elit